
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>



<meta charset="UTF-8" />
<title>  Ein Blick durchs Schlüsselloch &#8211; Invest 2020</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.sachwert-magazin.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.sachwert-magazin.de/wp-content/uploads/2015/02/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.sachwert-magazin.de/wp-content/uploads/2015/01/logo-sachwert-magazin-google-youtube.png" />
	

        <script>
            var wpdm_site_url = 'https://www.sachwert-magazin.de/';
            var wpdm_home_url = 'https://www.sachwert-magazin.de/';
            var ajax_url = 'https://www.sachwert-magazin.de/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.sachwert-magazin.de/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.sachwert-magazin.de/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sachwert Magazin &raquo; Feed" href="https://www.sachwert-magazin.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Sachwert Magazin &raquo; Kommentar-Feed" href="https://www.sachwert-magazin.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sachwert-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sachwert-magazin.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.sachwert-magazin.de/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.sachwert-magazin.de/wp-content/plugins/download-manager/assets/css/front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.sachwert-magazin.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.sachwert-magazin.de/wp-content/plugins/borlabs-cookie/css/borlabs-cookie.css?ver=1.9.9-1' type='text/css' media='all' />
<style id='borlabs-cookie-inline-css' type='text/css'>
[data-borlabs-cookie-wrap] [data-borlabs-cookie] {background:#f9f9f9 !important; color:#606569 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] p {color:#606569 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] p a {color:#288fe9 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] p.borlabsCookieSubHeadline {background:#eeeeee !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] p.borlabsCookieSuccess {color:#5eb930 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul {border-top: 1px solid #f2f2f2 !important; border-left: 1px solid #f2f2f2 !important; border-right: 1px solid #f2f2f2 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul li.cookieOption1 {background:#ffffff !important; border-bottom: 1px solid #f2f2f2 !important; color:#606569 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul li.cookieOption1:hover {background-color:#288fe9 !important; color:#ffffff !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul li.cookieOption2 {background:#ffffff !important; border-bottom: 1px solid #f2f2f2 !important; color:#606569 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul li.cookieOption2:hover {background-color:#288fe9 !important; color:#ffffff !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul li.cookieOption3 {background:#ffffff !important; border-bottom: 1px solid #f2f2f2 !important; color:#606569 !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-selection] ul li.cookieOption3:hover {background-color:#288fe9 !important; color:#ffffff !important;}
[data-borlabs-cookie-wrap] [data-borlabs-cookie] [data-borlabs-help] a {color:#288fe9 !important;}
.borlabs-cookie-bct-default, [data-borlabs-cookie-opt-out] {background:#efefef !important; color: #666666 !important;}
.borlabs-cookie-bct-default p, [data-borlabs-cookie-opt-out] p {color: #666666 !important;}
.borlabs-cookie-bct-default a[role="button"], [data-borlabs-cookie-opt-out] a[role="button"] {background:#288fe9 !important; color: #ffffff !important;}
.borlabs-cookie-bct-default a[role="button"]:hover, [data-borlabs-cookie-opt-out] a[role="button"]:hover {background:#2875e9 !important; color: #ffffff !important;}
[data-borlabs-cookie-opt-out] [data-borlabs-cookie-opt-out-success] {color: #5eb930 !important;}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.sachwert-magazin.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sachwert-magazin.de/?bunyad_custom_css=1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-socialshareprivacy-css'  href='https://www.sachwert-magazin.de/wp-content/plugins/wp-socialshareprivacy/socialshareprivacy.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.sachwert-magazin.de\/","site":"https:\/\/www.sachwert-magazin.de\/","ajax":"https:\/\/www.sachwert-magazin.de\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/plugins/wp-socialshareprivacy/jquery.socialshareprivacy.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.sachwert-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sachwert-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sachwert-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gold-Futures heben ab' href='https://www.sachwert-magazin.de/edelmetalle/gold-futures-heben-ab-4799' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802" />
<link rel='shortlink' href='https://www.sachwert-magazin.de/?p=4802' />
<link rel="alternate" type="application/json+oembed" href="https://www.sachwert-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sachwert-magazin.de%2Fmeldungen%2Fein-blick-durchs-schluesselloch-invest-2020-4802" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sachwert-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sachwert-magazin.de%2Fmeldungen%2Fein-blick-durchs-schluesselloch-invest-2020-4802&#038;format=xml" />
			<meta property="fb:pages" content="171621032927916" />
			<meta name="generator" content="WordPress Download Manager 5.0.7" />
                    <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item{
                text-transform: unset;
            }

            /* WPDM Link/Page Template Styles */        </style>
                        <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        	
<!--[if lt IE 9]>
<script src="https://www.sachwert-magazin.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="apple-touch-icon" href="https://www.sachwert-magazin.de/wp-content/themes/smart-mag/images/apple-icon.png">
<meta property="og:image" content="https://www.sachwert-magazin.de/wp-content/themes/smart-mag/images/apple-icon.png"; />
<meta property="fb:pages" content="171621032927916" />

</head>

<body class="post-template-default single single-post postid-4802 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">AKTUELL</span>

					<ul>
												
												
							<li><a href="https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802" title="Ein Blick durchs Schlüsselloch &#8211; Invest 2020">Ein Blick durchs Schlüsselloch &#8211; Invest 2020</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/edelmetalle/gold-futures-heben-ab-4799" title="Gold-Futures heben ab">Gold-Futures heben ab</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/wissen/reiche-erschiessen-der-klassenkampf-ist-wieder-da-4785" title="Reiche erschießen?! Der Klassenkampf ist wieder da">Reiche erschießen?! Der Klassenkampf ist wieder da</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/wissen/mark-mobius-die-wahrheit-ueber-inflation-4737" title="Mark Mobius: Die Wahrheit über Inflation">Mark Mobius: Die Wahrheit über Inflation</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/meldungen/die-anti-greta-aus-deutschland-naomi-seibt-4732" title="Die Anti-Greta aus Deutschland: Naomi Seibt">Die Anti-Greta aus Deutschland: Naomi Seibt</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/allgemein/hong-kong-schenkt-jedem-buerger-1200-dollar-4722" title="Hong Kong schenkt jedem Bürger 1200 Dollar">Hong Kong schenkt jedem Bürger 1200 Dollar</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/wissen/sandro-j-stadelmann-der-amerikanische-traum-in-oesterreich-4720" title="Sandro J.Stadelmann – Der amerikanische Traum in Österreich">Sandro J.Stadelmann – Der amerikanische Traum in Österreich</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/edelmetalle/hohe-kursgewinne-bei-den-goldminenaktien-4715" title="Hohe Kursgewinne bei den Goldminenaktien">Hohe Kursgewinne bei den Goldminenaktien</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/immobilien/mietendeckel-kostet-vermieter-milliarden-4708" title="Mietendeckel kostet Vermieter Milliarden">Mietendeckel kostet Vermieter Milliarden</a></li>
						
												
							<li><a href="https://www.sachwert-magazin.de/edelmetalle/gold-blackrock-erhoeht-anteile-um-300-prozent-4705" title="BlackRock erhöht Goldanteile auf 318 Prozent">BlackRock erhöht Goldanteile auf 318 Prozent</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="https://www.sachwert-magazin.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="https://www.sachwert-magazin.de/" title="Sachwert Magazin" rel="home">
									
					<img src="https://www.sachwert-magazin.de/wp-content/uploads/2015/02/logo.png" class="logo-image" alt="Sachwert Magazin"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<a href="https://www.sachwert-magazin.de/abonnieren">
<img border="0" alt="" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/swBanner_20-02_2.png">
</a>

			
			</div>
		
				
						</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="/">Startseite</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199"><a href="#">Sachwerte</a>
<ul class="sub-menu">
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-362"><a href="https://www.sachwert-magazin.de/category/edelmetalle">Edelmetalle</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-232"><a href="https://www.sachwert-magazin.de/category/rohstoffe">Rohstoffe</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-198"><a href="https://www.sachwert-magazin.de/category/immobilien">Immobilien</a></li>
</ul>
</li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-327"><a href="https://www.sachwert-magazin.de/category/meldungen">Meldungen</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-326"><a href="https://www.sachwert-magazin.de/category/gastbeitraege">Beiträge</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-130"><a href="https://www.sachwert-magazin.de/category/wissen">Wissen</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-31"><a href="https://www.sachwert-magazin.de/category/stiftungen">Stiftungen</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-41"><a href="https://www.sachwert-magazin.de/category/unternehmen">Unternehmen</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sie sind hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.sachwert-magazin.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.sachwert-magazin.de/category/meldungen"><span itemprop="title">Meldungen</span></a></span><span class="delim">&raquo;</span><span class="current">Ein Blick durchs Schlüsselloch &#8211; Invest 2020</span></div>	</div>


	




<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-4802" class="post-4802 post type-post status-publish format-standard has-post-thumbnail category-meldungen" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/Design-ohne-Titel-7.png" title="Ein Blick durchs Schlüsselloch &#8211; Invest 2020" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/Design-ohne-Titel-7-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="Messe Stuttgart" title="Ein Blick durchs Schlüsselloch &#8211; Invest 2020" srcset="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/Design-ohne-Titel-7-702x336.png 702w, https://www.sachwert-magazin.de/wp-content/uploads/2020/03/Design-ohne-Titel-7-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Ein Blick durchs Schlüsselloch &#8211; Invest 2020		</h1>
		
		<a href="https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.sachwert-magazin.de/author/backhaus" title="Beiträge von Sachwert-Redaktion" rel="author">Sachwert-Redaktion</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-03-06T13:40:10+02:00" itemprop="datePublished">6. März 2020</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.sachwert-magazin.de/category/meldungen" rel="category tag">Meldungen</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<h4>Finanztipps und Branchentrends Themen auf den Bühnen der Invest</h4>
<p>Auch in einer zunehmend digitalisierten Welt sind Messen zeitgemäß und bleiben ein wichtiges Instrument, um sich auszutauschen, Netzwerke zu bilden und sich zu informieren. Die Messe Invest in Stuttgart führt mit ihrem vielfältigen Informationsangebot Theorie und Praxis so eng zusammen wie kaum eine andere Anlegermesse. Dabei ist sie inhaltlich ebenso spezifisch wie vielfältig und offen für Innovationen. Kurz vor dem diesjährigen Startschuss, gewähren die Verantwortlichen der fünf Vortragsbühnen einen ersten Einblick in die Themenhighlights und Trends der Branche.</p>
<h4>Kann „fair“nünftiges Investieren das Klima retten?</h4>
<p>Auf der <strong>ARD Bühne</strong> wird thematisiert, wie Politik, Wirtschaft und Finanzen in den Alltag reichen und warum Börse jeden angeht. „Auch in diesem Jahr diskutieren wir über die aktuellen Brennpunkte der Finanzwelt. Zu diesen zählen Themen wie Negativzinsen, Startups in Deutschland und wie gut „fair“nünftiges investieren das Klima retten kann. Ebenfalls thematisieren wir, ob Autonomes Fahren ein erhöhtes Risiko darstellt und ob ein Staats-fonds in Deutschland eine schlaue Sache wäre“, fasst ARD Börse-Moderator Markus Gürne die Highlights zusammen.</p>
<p>Für Till Oberle, Vertreter der <strong>Trading Bühne</strong> , hat die Invest als größte Finanzmesse in Deutschland eine große Bedeutung. „Die Mischung beim Publikum und bei den Ausstellern ist spannend, weil sich hier lang-, mittel- und kurzfristig orientierte Anleger, Investoren und Trader informieren. Das sorgt für spannende Gespräche und ist wie ein Stimmungsbarome-ter. Über allem steht die Suche nach einer sicheren Rendite trotz der aktuellen Zinssituati-on“, so Oberle.</p>
<p>Auf dem <strong>Forum Grünes Geld</strong> , der Bühne für nachhaltiges Investment, informieren Branchenexperten, was die nachhaltige, ethische Geldanlage von den konventionellen Angeboten unterscheidet. „Wir sehen ein generell steigendes Interesse jüngerer Anleger an nachhalti-gen Geldanlagen. Daher nutzt Grünes Geld verstärkt digitale Medien, um diese Zielgruppe über Möglichkeiten des bewussten Investments in Ethik, Umwelt und Nachhaltigkeit zu in-formieren. Wir liefern die Informationen, um echte nachhaltige Investments von grüngewaschenen Pseudos zu unterscheiden“, so Tobias Karsten von der Bühne Grünes Geld.</p>
<p>Auf der <strong>finanzenverlag Bühne</strong> , die im letzten Jahr Premiere feierte, werden neben Nachhaltigkeit, Gold, Kryptoassets und Künstlicher Intelligenz, die Niedrigzinsphase und das Comeback von Aktien eine große Rolle spielen. „Die Invest ist eine hervorragende Bühne, um mit Anlegern in Kontakt zu treten und neue Ideen zu generieren. Auch 2020 wird es Vorträge, Diskussionen und Gewinnspiele von Experten und Redakteuren mit dem Publikum geben.“, so Peter Gewalt, einer der Verantwortlichen der finanzenverlag Bühne.</p>
<h4>Neue Trends machen die Faszination von Kapitalanlagen aus</h4>
<p>Teoman Yanikoglu, Projektleiter Invest und Verantwortlicher der <strong>Invest Bühne</strong> fasst zusammen: „Wir sehen die Trends in der nachhaltigen Geldanlage, Kryptoassets und der Ausweitung digitaler Angebote. Es gehört nicht viel Phantasie dazu, vorherzusagen, dass die Zuflüsse in nachhaltige Produkte künftig stark steigen und Umschichtungen in ESG-Varianten zu erwarten sind. Ein weiterer Trend, der auch immer stärker zutage tritt, ist, dass Anleger die Auswahl ihrer Informationsquellen zunehmend erweitern. Dazu zählen On-line-Angebote der klassischen Finanzmedien und Social Media. Die Finanzbranche hat dabei längst erkannt, dass sie auf bestimmte Anlegergruppen aktiv zugehen muss. Mit unserer „Blogger Lounge“, die sich als Anlaufstelle für jüngere Besucher bewährt hat, geht die offene Diskussions- und Kontaktplattform rund um bekannte Finanzblogger bereits in die vierte Runde.&#8220;</p>
<p>In rund 300 Expertenvorträgen, prominent besetzten Diskussionsrunden, Trading-Events und Workshops erhalten die Besucher der Invest dann <strong>am 24. und 25. April</strong> einen Einblick in die Trends und Innovationen der Finanzwelt. Mit diesem Rüstzeug können sie die vielfältigen Investmentlösungen der rund 130 Aussteller richtig einordnen und die Gelegenheit zum direkten Erfahrungsaustausch mit hochkarätigen und bekannten Finanzexperten nutzen.</p>
<p><strong>Das komplette Bühnenprogramm findet man unter: <a href="http://www.messe-stuttgart.de/invest/programm/">www.messe-stuttgart.de/invest/programm/</a></strong></p>
<p><strong>Weitere Informationen unter: <a href="http://www.invest-messe.de/">www.invest-messe.de</a></strong></p>
<p>&nbsp;</p>
<p>Bildquelle: Messe Stuttgart</p>
<div id="socialshareprivacy_b7af31e84fd9983855b41579782158b3"></div>
			<script type="text/javascript">
			(function($){
				var options = {"info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter oder Google in die USA \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber\u00adtragung zustimmen:","cookie_path":"\/","cookie_expire":"365","cookie_domain":"","css_path":"https:\/\/www.sachwert-magazin.de\/wp-content\/plugins\/wp-socialshareprivacy\/socialshareprivacy.css","services":{"facebook":{"status":"on","dummy_img":"https:\/\/www.sachwert-magazin.de\/wp-content\/plugins\/wp-socialshareprivacy\/images\/dummy_facebook.png","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen \u2013 siehe <em>i<\/em>.","txt_fb_off":"nicht mit Facebook verbunden","txt_fb_on":"mit Facebook verbunden","display_name":"Facebook","referrer_track":"","language":"de_DE"},"twitter":{"status":"on","dummy_img":"https:\/\/www.sachwert-magazin.de\/wp-content\/plugins\/wp-socialshareprivacy\/images\/dummy_twitter.png","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen \u2013 siehe <em>i<\/em>.","txt_twitter_off":"nicht mit Twitter verbunden","txt_twitter_on":"mit Twitter verbunden","display_name":"Twitter","referrer_track":"","tweet_text":""},"gplus":{"status":"on","dummy_img":"https:\/\/www.sachwert-magazin.de\/wp-content\/plugins\/wp-socialshareprivacy\/images\/dummy_gplus.png","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen \u2013 siehe <em>i<\/em>.","txt_gplus_off":"nicht mit Google+ verbunden","txt_gplus_on":"mit Google+ verbunden","display_name":"Google+","referrer_track":"","language":"de"}}};
				options.cookie_domain = document.location.host;
				options.uri = 'https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802'
				$(document).ready(function(){
					$('#socialshareprivacy_b7af31e84fd9983855b41579782158b3').socialSharePrivacy(options);
				});
			})(jQuery);
			</script>
		<!-- end wp-socialshareprivacy -->
				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.sachwert-magazin.de/meldungen/die-anti-greta-aus-deutschland-naomi-seibt-4732" title="Die Anti-Greta aus Deutschland: Naomi Seibt" class="image-link">
					<img width="214" height="140" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/imago97448474h-crpd-214x140.jpg" class="image wp-post-image" alt="" title="Die Anti-Greta aus Deutschland: Naomi Seibt" />
									</a>
				
				<div class="meta">
					<time datetime="2020-03-04T13:00:33+02:00">4. März 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.sachwert-magazin.de/meldungen/die-anti-greta-aus-deutschland-naomi-seibt-4732" title="Die Anti-Greta aus Deutschland: Naomi Seibt">Die Anti-Greta aus Deutschland: Naomi Seibt</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.sachwert-magazin.de/immobilien/mietendeckel-kostet-vermieter-milliarden-4708" title="Mietendeckel kostet Vermieter Milliarden" class="image-link">
					<img width="214" height="140" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/02/Depositphotos_10846755_l-2015-214x140.jpg" class="image wp-post-image" alt="" title="Mietendeckel kostet Vermieter Milliarden" />
									</a>
				
				<div class="meta">
					<time datetime="2020-02-21T22:52:28+02:00">21. Februar 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.sachwert-magazin.de/immobilien/mietendeckel-kostet-vermieter-milliarden-4708" title="Mietendeckel kostet Vermieter Milliarden">Mietendeckel kostet Vermieter Milliarden</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.sachwert-magazin.de/meldungen/das-steht-im-jaehrlichen-brief-von-gates-4673" title="Das steht im jährlichen Brief von Gates" class="image-link">
					<img width="214" height="140" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/02/imago85719372h_PA-Images-214x140.jpg" class="image wp-post-image" alt="" title="Das steht im jährlichen Brief von Gates" />
									</a>
				
				<div class="meta">
					<time datetime="2020-02-12T15:47:53+02:00">12. Februar 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.sachwert-magazin.de/meldungen/das-steht-im-jaehrlichen-brief-von-gates-4673" title="Das steht im jährlichen Brief von Gates">Das steht im jährlichen Brief von Gates</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-15" class="widget widget_text">			<div class="textwidget"><p align="center">
<a target="_blank" href="https://www.sachwert-magazin.de/kostenlose-online-ausgabe" rel="noopener noreferrer">
<img border="0" alt="" src="https://www.sachwert-magazin.de/wp-content/uploads/2016/03/sachwert-magazin-banner-epaper.jpg">
</a>


</div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="/abonnieren" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-4781" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/PrintAusgabe_Sachwert_20-02.png" alt="" width="325" height="245" /></p>
</div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.sachwert-magazin.de/sachwert-magazin-epaper" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-3289 size-full" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/02/Gratis-epaper_Ausg88.png" alt="" width="325" height="245" /></a></p>
</div>
		</li>
<li id="text-24" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://erfolg-magazin.de/shop"><img class="aligncenter wp-image-3810 size-full" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/02/erfolg_magazin_SWwebsite-banner_20-02.png" alt="" width="260" height="562" /></a></p>
</div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Aktuelle Artikel</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802"><img width="110" height="96" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/Design-ohne-Titel-7-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Messe Stuttgart" title="Ein Blick durchs Schlüsselloch &#8211; Invest 2020" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-03-06T13:40:10+02:00">6. März 2020 </time>
					
						<span class="comments"><a href="https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.sachwert-magazin.de/meldungen/ein-blick-durchs-schluesselloch-invest-2020-4802" title="Ein Blick durchs Schlüsselloch &#8211; Invest 2020">
							Ein Blick durchs Schlüsselloch &#8211; Invest 2020</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.sachwert-magazin.de/edelmetalle/gold-futures-heben-ab-4799"><img width="110" height="96" src="https://www.sachwert-magazin.de/wp-content/uploads/2019/08/Depositphotos_strelok-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gold-Futures heben ab" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-03-06T13:02:39+02:00">6. März 2020 </time>
					
						<span class="comments"><a href="https://www.sachwert-magazin.de/edelmetalle/gold-futures-heben-ab-4799#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.sachwert-magazin.de/edelmetalle/gold-futures-heben-ab-4799" title="Gold-Futures heben ab">
							Gold-Futures heben ab</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.sachwert-magazin.de/wissen/reiche-erschiessen-der-klassenkampf-ist-wieder-da-4785"><img width="110" height="96" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/zitelmann-wtv-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Reiche erschießen?! Der Klassenkampf ist wieder da" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-03-05T18:31:44+02:00">5. März 2020 </time>
					
						<span class="comments"><a href="https://www.sachwert-magazin.de/wissen/reiche-erschiessen-der-klassenkampf-ist-wieder-da-4785#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.sachwert-magazin.de/wissen/reiche-erschiessen-der-klassenkampf-ist-wieder-da-4785" title="Reiche erschießen?! Der Klassenkampf ist wieder da">
							Reiche erschießen?! Der Klassenkampf ist wieder da</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.sachwert-magazin.de/wissen/mark-mobius-die-wahrheit-ueber-inflation-4737"><img width="110" height="96" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/Design-ohne-Titel-24-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mark Mobius" title="Mark Mobius: Die Wahrheit über Inflation" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-03-04T16:45:32+02:00">4. März 2020 </time>
					
						<span class="comments"><a href="https://www.sachwert-magazin.de/wissen/mark-mobius-die-wahrheit-ueber-inflation-4737#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.sachwert-magazin.de/wissen/mark-mobius-die-wahrheit-ueber-inflation-4737" title="Mark Mobius: Die Wahrheit über Inflation">
							Mark Mobius: Die Wahrheit über Inflation</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.sachwert-magazin.de/meldungen/die-anti-greta-aus-deutschland-naomi-seibt-4732"><img width="110" height="96" src="https://www.sachwert-magazin.de/wp-content/uploads/2020/03/imago97448474h-crpd-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Die Anti-Greta aus Deutschland: Naomi Seibt" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-03-04T13:00:33+02:00">4. März 2020 </time>
					
						<span class="comments"><a href="https://www.sachwert-magazin.de/meldungen/die-anti-greta-aus-deutschland-naomi-seibt-4732#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.sachwert-magazin.de/meldungen/die-anti-greta-aus-deutschland-naomi-seibt-4732" title="Die Anti-Greta aus Deutschland: Naomi Seibt">
							Die Anti-Greta aus Deutschland: Naomi Seibt</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.arsvitae-stiftung.de/" rel="noopener noreferrer">
<img border="0" alt="" src="https://www.sachwert-magazin.de/wp-content/uploads/2015/02/ars-vitae-stiftung1.jpg">
</a>
<br />

</p></div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright 2019 Backhaus Finanzverlag GmbH, Marke Sachwert Magazin. Alle Rechte vorbehalten.</p>
</div>
		<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://www.sachwert-magazin.de/kontakt">Kontakt</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="https://www.sachwert-magazin.de/impressum">Impressum</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2925"><a href="https://www.sachwert-magazin.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778"><a href="https://www.sachwert-magazin.de/media">Mediadaten</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

            <script>
                jQuery(function($){
                                        try {
                        $('a.wpdm-lightbox').nivoLightbox();
                    } catch (e) {

                    }
                });
            </script>

                <div id="fb-root"></div>
    <script id="borlabsCookieMessageBox" type="text/template">    <div data-borlabs-cookie-wrap="popup">
        <div data-borlabs-cookie class="bcPositionTop">
            <p class="borlabsCookieHeadline">Cookie Preference</p>
            <div data-borlabs-selection>
                <p class="borlabsCookieExplanation">Please select an option. You can find more information about the consequences of your choice at <span data-borlabs-cookie-help-link>Help</span>.</p>
                <div data-borlabs-selection-list>
                    <ul>
                        <li class="cookieOption1"><label for="borlabsCookieOptionAll"><input id="borlabsCookieOptionAll" type="radio" name="cookieOption" value="all">Accept all cookies</label></li>
                                                <li class="cookieOption2"><label for="borlabsCookieOptionFirstParty"><input id="borlabsCookieOptionFirstParty" type="radio" name="cookieOption" value="first-party">Accept first-party cookies only</label></li>
                                                <li class="cookieOption3"><label for="borlabsCookieOptionRejectAll"><input id="borlabsCookieOptionRejectAll" type="radio" name="cookieOption" value="reject-all">Reject all cookies</label></li>
                                            </ul>
                    <p class="borlabsCookieText">Select an option to continue</p>
                                    </div>
                <div data-borlabs-selection-success>
                    <p class="borlabsCookieSuccess">Your selection was saved!</p>
                </div>
                <p class="borlabsCookieText" data-borlabs-cookie-help-link>Help</p>
            </div>
            <div data-borlabs-help>
                <p class="borlabsCookieSubHeadline">Help</p>
                <p>To continue, you must make a cookie selection. Below is an explanation of the different options and their meaning.</p>
                <ul>
                    <li><span>Accept all cookies</span>:<br>All cookies such as tracking and analytics cookies.</li>
                                        <li><span>Accept first-party cookies only</span>:<br>Only cookies from this website.</li>
                                        <li><span>Reject all cookies</span>:<br>No cookies except for those necessary for technical reasons are set.</li>
                                    </ul>
                <p>You can change your cookie setting here anytime: <a href="https://www.sachwert-magazin.de/datenschutzerklaerung">Datenschutzerklärung</a>. <a href="https://www.sachwert-magazin.de/impressum">Impressum</a></p>
                <p class="borlabsCookieText" data-borlabs-cookie-help-link>Back</p>
            </div>
        </div>
    </div>
</script><script type='text/javascript' src='https://www.sachwert-magazin.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.sachwert-magazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.sachwert-magazin.de\/wp-admin\/admin-ajax.php","language":"de","codeCookieFirstParty":"","codeCookieThirdParty":"","codeFacebookPixel":"","cookieBoxBlocks":"1","cookieBoxShow":"automatic","cookieLifetime":"365","cookieLifetimeOption2":"365","cookieLifetimeOption3":"365","cookieRespectDoNotTrack":"","cookiesForBots":"1","executeFirstPartyCodeOnThirdParty":"1","facebookPixelId":"","googleAnalyticsId":"","hideCookieBoxOnPage":[],"cookieDomain":"","cookiePath":"\/"};
var borlabsCookieBlockedContent = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sachwert-magazin.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=1.9.9'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {
var borlabsCookieBlockedContentTypes = {"facebook": {"global": function () {  },"init": function (id) { if(typeof FB === "object") { FB.XFBML.parse(document.getElementById(id)); } },"settings": []},"default": {"global": function () {  },"init": function (id) {  },"settings": []},"googlemaps": {"global": function () {  },"init": function (id) {  },"settings": {"responsiveIframe":true}},"instagram": {"global": function () {  },"init": function (id) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": []},"twitter": {"global": function () {  },"init": function (id) {  },"settings": []},"vimeo": {"global": function () {  },"init": function (id) {  },"settings": {"responsiveIframe":true}},"youtube": {"global": function () {  },"init": function (id) {  },"settings": {"changeURLToNoCookie":true,"responsiveIframe":true,"thumbnailQuality":"sddefault"}}};
window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieBlockedContentTypes, borlabsCookieBlockedContent);});
</script>

</body>
</html>